PDA

Επιστροφή στο Forum : Ρυθμίσεις για eliwell 915



andreas72
25-04-2009, 13:33
για σας........βρε παιδιά έχω κάνει τις ρύθμισις για το eliwell 915,αλλα δεν με δουλεύει.....τις έχω κάνει πάνω από 20 φορες..αφού έμαθα τις ρύθμισις από έξω και ανακατωτά,το μονο που δουλεύει είναι τα δεκαδικά..... δεν μπορώ να καταλάβω τι κάνω λάθος.ανεμιστήρες δεν έχω bali ακόμα,...αλλα έκανα τις ρύθμισις για να είναι έτοιμο,από δευτερα θα τους προσαρμόσω..το θέμα είναι ότι ούτε η θερμοστάτες ξεκινούν να ζεστάνουν το νερό..έκανα έλεγχο τα καλώδια με πολύμετρο όλα ok..δεν δίνη εντολή να πάει το ρεύμα στους θερμοστάτες...και τους έβαλα και τέρμα,για να είμαι σίγουρος.

delta66
26-04-2009, 04:24
για σας........βρε παιδιά έχω κάνει τις ρύθμισις για το eliwell 915,αλλα δεν με δουλεύει.....τις έχω κάνει πάνω από 20 φορες..αφού έμαθα τις ρύθμισις από έξω και ανακατωτά,το μονο που δουλεύει είναι τα δεκαδικά..... δεν μπορώ να καταλάβω τι κάνω λάθος.ανεμιστήρες δεν έχω bali ακόμα,...αλλα έκανα τις ρύθμισις για να είναι έτοιμο,από δευτερα θα τους προσαρμόσω..το θέμα είναι ότι ούτε η θερμοστάτες ξεκινούν να ζεστάνουν το νερό..έκανα έλεγχο τα καλώδια με πολύμετρο όλα ok..δεν δίνη εντολή να πάει το ρεύμα στους θερμοστάτες...και τους έβαλα και τέρμα,για να είμαι σίγουρος.

1. τι θερμοκρασια δειχνει το θερμομετρο του και τι ρυθμιση εχεις κανει?
2. τσεκαρε αν το θερμαντηρα τον βαζεις στην παροχη για το θερμαντηρα και οχι για τα ανεμιστηρακια.
3. τι ελεγξες με το πολυμετρο?
4. ταση δινει στα καλωδια που συνδεεις το θερμαντηρα?
5. ελεγξες αν ο θερμαντηρας δουλευει αυτονομα?
6. εχεις καμια φωτο της κατασκευης σου?

andreas72
26-04-2009, 07:51
δεν ειχα κανει το γεφυρωμα του 1 - 4 και 4 - 6. ολλα οκ !